Wichtige Pluginupdates

Sucuri teilte in dieser Meldung mit, dass viele WordPress Plugins für eine so genannte Cross Site Attacke (XXS) anfällig sind und rät allen Nutzern von WordPress, welche diese Plugins einsetzen,  die von den Plugin Authoren zur Verfügung gestellten Updates schnellsten durchzuführen, oder das betroffene Plugin vorübergehend zu deaktivieren, falls noch kein Update vorhanden ist.

Erstellt am: 21. April 2015